PapyrusUtil - Modders Scripting Utility FunctionsМоды Скайрим > Программы Скайрим

PapyrusUtil – Modders Scripting Utility Functions

Небольшой плагин, который используют модмейкеры для создания некоторых модификаций. Еще плагин полезен тем, что исправляет распространенную ошибку при запуске игры через SKSE. Если после входа в игру вы видите окно, с текстом “Устаревший или отсутствующий Papyrus Util плагин для SKSE” (текст ошибки может быть на английском языке), установите этот плагин и проблема решится.

Требуется: SKSE 1.07.03

Автор мода: exiledviper meh321
Версия мода: 3.0

Скачать бесплатно

Вконтакте

Facebook

Twitter

Google+

Мой мир

Одноклассники

PapyrusUtil - Modders Scripting Utility Functions -

[sociallocker]Скачать
[/sociallocker]

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *